Plan 300
US$ 46,00 US$ 46,00 46.0 USD
- Valor mensual.
- Límite 300 Mensajes (In + Out) por día.
- Enviar mediante Chat-api.
- Pago a Chat-api incluido en el Plan.
Plan 700
US$ 79,00 US$ 79,00 79.0 USD
- Valor mensual.
- Límite 700 Mensajes (In + Out) por día.
- Enviar mediante Chat-api.
- Pago a Chat-api incluido en el Plan.
Plan 1500
US$ 119,00 US$ 119,00 119.0 USD
- Valor mensual.
- Límite 1.500 Mensajes (In + Out) por día.
- Enviar mediante Chat-api.
- Pago a Chat-api incluido en el Plan.
Plan 3000
US$ 159,00 US$ 159,00 159.0 USD
- Valor mensual.
- Límite 3.000 Mensajes (In + Out) por día.
- Enviar mediante Chat-api.
- Pago a Chat-api incluido en el Plan.
Plan 300 - GupShup
US$ 22,00 US$ 22,00 22.0 USD
- Valor mensual.
- Límite 300 Mensajes (In + Out) por día.
- Enviar mediante GupShup.
- Partner Oficial Whatsapp.
25% off
Plan 700 - GupShup
US$ 44,00 US$ 44,00 44.0 USD
- Valor mensual.
- Límite 700 Mensajes (In + Out) por día.
- Enviar mediante GupShup.
- Partner Oficial Whatsapp .
25% off
Plan 1500 - GupShup
US$ 74,00 US$ 74,00 74.0 USD
- Valor mensual.
- Límite 1500 Mensajes (In + Out) por día.
- Enviar mediante GupShup.
- Partner Oficial Whatsapp .
25% off
Plan 3000 - GupShup
US$ 104,00 US$ 104,00 104.0 USD
- Valor mensual.
- Límite 3.000 Mensajes (In + Out) por día.
- Enviar mediante GupShup.
- Partner Oficial Whatsapp.
25% off
Plan 200
US$ 24,00 US$ 24,00 24.0 USD
- Valor mensual.
- Límite diario: Enviar 200 mensajes. No hay límite para recibir.
- Enviar mediante Acruxlab (No es socio oficial de WhatsApp).
- Solo compatible con versión 14.0.3 o superior del módulo.
Plan 1000
US$ 48,00 US$ 48,00 48.0 USD
- Valor mensual.
- Límite diario: Enviar 1000 mensajes. No hay límite para recibir.
- Enviar mediante Acruxlab (No es socio oficial de WhatsApp).
- Solo compatible con versión 14.0.3 o superior del módulo.
Plan 6000
US$ 88,00 US$ 88,00 88.0 USD
- Valor mensual.
- Límite diario: Enviar 6000 mensajes. No hay límite para recibir.
- Enviar mediante Acruxlab (No es socio oficial de WhatsApp).
- Solo compatible con versión 14.0.3 o superior del módulo.